Envío
spedizione in 5-10 giorni lavorativi
Descripción
Kit de domótica y videoportero Android
Mod. AK-KIT-R20KPS51
SKU: AK-KIT-R20KPS51
• Kit de domótica y videoportero Android
• IP & WiFi | Placa exterior y monitor
• Audio bidireccional | Bluetooth y ZigBee
• Lector EM/MF y NFC
• 2 salidas de relé | Mantenimiento Cloud
• Conexión del monitor y la placa exterior mediante Cloud
DESCRIPCIÓN:
• Akuvox
• Gama Akubela
• Kit de domótica y videoportero
• Tecnología IP y WiFi
• Kit compuesto por: videoportero exterior AK-R20K para montaje en pared con cámara HD de 2 Mpx y monitor WiFi interior AK-PS51-R2-UE con pantalla TFT LCD Android de 4"
• Conectividad Bluetooth y ZigBee
• Lector de tarjetas EM/MF y NFC
• Configuración completa mediante navegador web
• Notificaciones push y llamadas entre dispositivos mediante la aplicación BelaHome o SmartPlus
• 4 usuarios gratuitos incluidos por vivienda
• Agenda de llamadas y usuarios
• Actualizaciones del firmware a través de la nube, bajo el control del instalador
• Protocolo ONVIF para la integración con grabadores de videovigilancia
• Conexión entre placas exteriores y monitores mediante la nube a través de redes distintas
• Acceso remoto a la configuración para la instalación
ESPECIFICACIONES:
AK-R20K
Marca
Akuvox
Modelo
R20K
Control de acceso
Apertura de puerta con tarjeta RFID EM de 125 kHz y MF de 13.56 MHz, NFC y PIN, con registros
Capacidad
Contactos: 1.000
Usuarios RFID: 5.000 tarjetas/contraseñas
Teclado
Teclado numérico mecánico con retroiluminación LED configurable
Salidas
2 salidas de relé para cerraduras principales (12V/500mA), Wiegand OUT y RS485
Entradas
2 entradas para pulsador y Wiegand IN
Funciones avanzadas de control de acceso
Antipassback (configurable a través de Cloud, en Proyectos de Oficina)
Acceso remoto
Aplicación móvil SmartPlus o configuración mediante navegador web
Acceso remoto mediante la nube: sí
Sensor óptico
CMOS de 1/2.7" y 2 megapíxeles con sensor de infrarrojos y luminosidad
Ángulo de visión
110° (H) / 58° (V)
Resolución de la cámara
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificación de vídeo
H.264 y H.265
Audio
Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio
Formato de audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info
Interfaz de red
Ethernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamiento
Red local y/o mediante la nube en distintas redes
Actualizaciones de firmware
De forma remota mediante la nube con una cuenta de instalador o localmente mediante un navegador web
Material
Aleación de aluminio
Grado de protección
IP65 e IK07
Temp. de funcionamiento
-30° C ~ +65° C
Dimensiones
185 (I) x 85 (La) x 29 (Lu) mm
Alimentación
DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso
800 g
AK-PS51-R2-EU
Marca
Akuvox
Gama Akubela
Modelo
PS51-R2-EU
Sistema operativo
Android 10.0
Hardware
RAM: 1 GB | ROM: 8 GB
LCD
4" TFT 480 x 480
Modo de funcionamiento
Panel táctil capacitivo
Entradas
No disponible
Salidas
2 x relés (admiten hasta 1200 W en total)
Sensores
Proximidad, luz, temperatura y humedad
Funciones
Búsqueda y gestión de dispositivos domóticos
Gestión de escenas y automatizaciones inteligentes
Monitor de videoportero
Audio
Audio bidireccional con doble micrófono y altavoz con reducción de ruido mediante la tecnología Crystal Clear Audio
Acceso remoto
Configuración mediante navegador web
Aplicación móvil Bela Home (escenas y automatizaciones) o SmartPlus (intercomunicación)
Acceso remoto mediante la nube: sí
Modo de funcionamiento
Red local y/o mediante la nube en distintas redes
Actualizaciones de firmware
De forma remota mediante la nube con una cuenta de instalador o localmente mediante un navegador web
Interfaz de red
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
Alimentación
AC 180-260 V
Temp. de funcionamiento
-10° C ~ +55° C
Dimensiones
86 (H) x 86 (I) x 47.4 (P) mm
Peso
400 g
CONTENIDO:
• Placa de calle del videoportero Akuvox
• Monitores Akuvox
HAGA CLIC EN LOS ENLACES PARA CONSULTAR LA DOCUMENTACIÓN DEL FABRICANTE:
Ficha en PDF
Manual de configuración AKUVOX
Guía de instalación AK-R20K
Guía de instalación AK-PS51-R2-EU
Manual de configuración de la integración Akuvox-Milestone
Garantía de 24 meses
eb:
226706229766
