Akubela Ak-Kit-E12Ps51 kit de domótica y videoportero Android

Ahorrar €15,64

Modelo: eb-226706229696
Garantía: 24 Mesi
Proveedor: Akubela
Precio:
€297,26 €312,90

¿Necesitas documentación sobre este producto (instalación, configuración y programación)?

¿Necesitas ayuda con este producto? Contáctenos
Whatsapp-Share

Comparte este producto
Email-Share Whatsapp-Share Facebook-Share Copy-Share

Envío

spedizione in 5-10 giorni lavorativi

Descripción

Kit de domótica y videoportero Android

Mod. AK-KIT-E12PS51

SKU: AK-KIT-E12PS51

• Kit de domótica y videoportero Android

• IP & WiFi | Placa exterior y monitor

• Audio bidireccional | Bluetooth y ZigBee

• Lector MF, NFC y BLE

• 1 salida de relé | Mantenimiento en la nube

• Conexión del monitor y la placa exterior mediante la nube


DESCRIPCIÓN:

• Akuvox

• Gama Akubela

• Kit de domótica y videoportero

• Tecnología IP y WiFi

• Kit compuesto por: videoportero exterior AK-E12W para montaje en pared con cámara HD de 2 Mpx y monitor interior WiFi AK-PS51-R2-UE con pantalla TFT LCD Android de 4"

• Conectividad Bluetooth y ZigBee

• Lector de tarjetas MF, NFC y BLE

• Configuración completa mediante navegador web

• Notificaciones push y llamadas entre dispositivos mediante la aplicación BelaHome o SmartPlus

• 4 usuarios gratuitos incluidos por vivienda

• Agenda de llamadas y usuarios

• Actualizaciones del firmware mediante la nube, con control por parte del instalador

• Protocolo ONVIF para la integración con videograbadores de videovigilancia

• Conexión entre placas exteriores y monitores mediante la nube a través de redes diferentes

• Acceso remoto a la configuración para la instalación


ESPECIFICACIONES:

AK-E12W

Marca
Akuvox

Modelo
E12W

Control de acceso
Apertura de puerta con tarjeta MF de 13.56 MHz, NFC y Bluetooth, con registros

Capacidad
Contactos: 1.000
Usuarios RFID: 5.000 tarjetas

Teclado
Botón de llamada mecánico con iluminación LED configurable

Salidas
1 salida de relé para la cerradura principal y Wiegand OUT

Entradas
2 entradas y Wiegand IN

Acceso remoto
Aplicación móvil SmartPlus o configuración mediante navegador web
Acceso remoto mediante la nube: sí

Sensor óptico
CMOS de 1/2.7" y 2 megapíxeles con sensor de infrarrojos y luminosidad

Ángulo de visión
123° (H) / 69° (V)

Resolución de la cámara
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p

Codificación de vídeo
H.264 y H.265

Audio
Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio

Formato de audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info

Memoria
Ranura MicroSD de hasta 32 GB

Interfaz de red
Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n

Modo de funcionamiento
Red local y/o mediante la nube en redes diferentes

Actualizaciones del firmware
De forma remota mediante la nube con una cuenta de instalador o mediante navegador web en local

Material
Elegante plástico satinado

Grado de protección
IP65

Temp. de funcionamiento
-40° C ~ +60° C

Dimensiones
146 (I) x 70(An) x 23 (P) mm

Alimentación
DC 12 V / 1000 mA máx. / PoE IEEE802.3af

Peso
600 g


AK-PS51-R2-EU

Marca
Akuvox
Gama Akubela

Modelo
PS51-R2-EU

Sistema operativo
Android 10.0

Hardware
RAM: 1 GB | ROM: 8 GB

LCD
4" TFT 480 x 480

Modo de funcionamiento
Panel táctil capacitivo

Entradas
No disponible

Salidas
2 x relés (admiten hasta 1200 W en total)

Sensores
Proximidad, luz, temperatura y humedad

Funciones
Búsqueda y gestión de dispositivos domóticos
Gestión de escenas y automatizaciones inteligentes
Monitor para videoportero

Audio
Audio bidireccional con doble micrófono y altavoz con reducción de ruido mediante tecnología Crystal Clear Audio

Acceso remoto
Configuración mediante navegador web
Aplicación móvil Bela Home (escenas y automatizaciones) o SmartPlus (intercomunicación)
Acceso remoto mediante la nube: sí

Modo de funcionamiento
Red local y/o mediante la nube en redes diferentes

Actualizaciones del firmware
De forma remota mediante la nube con una cuenta de instalador o mediante navegador web en local

Interfaz de red
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0

Alimentación
AC 180-260 V

Temp. de funcionamiento
-10° C ~ +55° C

Dimensiones
86 (H) x 86 (I) x 47.4 (P) mm

Peso
400 g


CONTENIDO:

• Placa exterior del videoportero Akuvox

• Monitor Akuvox


HAGA CLIC EN LOS ENLACES PARA CONSULTAR LA DOCUMENTACIÓN DEL FABRICANTE:

Ficha en PDF

Manual de configuración AKUVOX

Guía de instalación AK-PS51-R2-EU

Guía de instalación AK-E12

Manual de configuración de la integración Akuvox-Milestone

Garantía de 24 meses

eb:

226706229696