Akubela Ak-Kit-E12Ps51-Poe Kit domotique et visiophone Android

Economisez €23,38

Modèle: eb-376173342473
Garantie: 24 Mesi
Fournisseur: Akubela
Prix:
€444,27 €467,65

Besoin de documentation sur ce produit (installation, configuration et programmation) ?

Do you need a direct management contact for large orders?

Avez-vous besoin d'aide avec ce produit? Contactez-nous
Whatsapp-Share

Partagez ce produit
Email-Share Whatsapp-Share Facebook-Share Copy-Share

Expédition

spedizione in 5-10 giorni lavorativi

Description

Kit domotique et visiophone Android

Mod. AK-KIT-E12PS51-POE

SKU: AK-KIT-E12PS51-POE

• Kit domotique et visiophone Android

• IP & WiFi | Poste extérieur et moniteur

• Audio bidirectionnel | Bluetooth et ZigBee

• Lecteur MF, NFC et BLE | PoE standard

• 1 sortie relais | Maintenance cloud

• Connexion du moniteur et du poste extérieur via le cloud


DESCRIPTION :

Akuvox

• Gamme Akubela

• Kit domotique et visiophone

• Technologie IP et WiFi

• Kit composé de : AK-E12W visiophone extérieur à montage mural avec caméra HD 2 Mpx et AK-PS51-POE-UE moniteur intérieur WiFi avec écran TFT LCD Android de 4"

• Connectivité Bluetooth et ZigBee

• Lecteur de cartes MF, NFC et BLE

• Configuration complète via navigateur web

• Notifications push et appels entre appareils via l’application BelaHome ou SmartPlus

• 4 utilisateurs gratuits inclus pour chaque logement

• Répertoire des appels et des utilisateurs

• Mises à jour du firmware via le cloud, contrôlées par l’installateur

• Protocole ONVIF pour l’intégration avec les enregistreurs vidéo de vidéosurveillance

• Connexion entre les postes extérieurs et les moniteurs via le cloud sur différents réseaux

• Accès à distance à la configuration pour l’installation


SPÉCIFICATIONS :

AK-E12W

Marque
Akuvox

Modèle
E12W

Contrôle d’accès
Ouverture de porte par carte MF 13.56 MHz, NFC et Bluetooth, avec journalisation

Capacité
Contacts : 1.000
Utilisateurs RFID : 5.000 cartes

Clavier
Bouton d’appel mécanique avec éclairage LED configurable

Sorties
1 sortie relais pour la serrure principale et Wiegand OUT

Entrées
2 entrées et Wiegand IN

Accès à distance
Application mobile SmartPlus ou configuration via navigateur WEB
Accès à distance via le Cloud : oui

Capteur optique
CMOS 1/2.7" 2 mégapixels avec capteur infrarouge et de luminosité

Angle de vision
123° (H) / 69° (V)

Résolution de la caméra
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p

Encodage vidéo
H.264 et H.265

Audio
Audio bidirectionnel avec microphone et haut-parleur à réduction du bruit grâce à la technologie Crystal Clear Audio

Format audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info

Mémoire
Emplacement MicroSD jusqu’à 32 GB

Interface réseau
Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n

Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux

Mises à jour du firmware
À distance via le cloud avec un compte installateur ou via un navigateur web en local

Matériau
Plastique satiné élégant

Indice de protection
IP65

Temp. de fonctionnement
-40° C ~ +60° C

Dimensions
146 (l) x 70(An) x 23 (P) mm

Alimentation
DC 12 V / 1000 mA max. / PoE IEEE802.3af

Poids
600 g


AK-PS51-POE-EU

Marque
Akuvox
Gamme Akubela

Modèle
PS51-POE-EU

Système d’exploitation
Android 10.0

Matériel
RAM : 1 GB | ROM : 8 GB

LCD
4" TFT 480 x 480

Mode de fonctionnement
Panneau tactile capacitif

Entrées
1 x RS485

Sorties
Non disponible

Capteurs
Proximité, lumière, température et humidité

Fonctions
Recherche et gestion des appareils domotiques
Gestion des scénarios et des automatisations intelligentes
Moniteur d’interphone vidéo

Audio
Audio bidirectionnel avec double microphone et haut-parleur à réduction du bruit grâce à la technologie Crystal Clear Audio

Accès à distance
Configuration via navigateur WEB
Application mobile Bela Home (scénarios et automatisations) ou SmartPlus (interphonie)
Accès à distance via le Cloud : oui

Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux

Mises à jour du firmware
À distance via le cloud avec un compte installateur ou via un navigateur web en local

Interface réseau
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0

Alimentation
DC 12-24 V / 600 mA max.
PoE standard (IEEE802.3af)

Temp. de fonctionnement
-10° C ~ +55° C

Dimensions
86 (H) x 86 (l) x 47.4 (P) mm

Poids
400 g


CONTENU :

• Platine de rue Akuvox

• Moniteur Akuvox


CLIQUEZ SUR LES LIENS POUR ACCÉDER À LA DOCUMENTATION DU FABRICANT :

Fiche PDF

Manuel de configuration AKUVOX

Guide d’installation AK-PS51-POE-EU

Guide d’installation AK-E12

Manuel de configuration de l’intégration Akuvox-Milestone

Garantie 24 mois

eb :

376173342473