Expédition
spedizione in 5-10 giorni lavorativi
Description
Kit domotique et visiophone Android
Mod. AK-KIT-E12PS51
SKU : AK-KIT-E12PS51
• Kit domotique et visiophone Android
• IP & WiFi | Poste extérieur et moniteur
• Audio bidirectionnel | Bluetooth et ZigBee
• Lecteur MF, NFC et BLE
• 1 sortie relais | Maintenance via le cloud
• Connexion du moniteur et du poste extérieur via le cloud
DESCRIPTION :
• Akuvox
• Gamme Akubela
• Kit domotique et visiophone
• Technologie IP et WiFi
• Kit composé de : AK-E12W visiophone extérieur à montage mural avec caméra HD 2 Mpx et moniteur intérieur AK-PS51-R2-UE WiFi avec écran TFT LCD Android 4"
• Connectivité Bluetooth et ZigBee
Lecteur de cartes MF, NFC et BLE
• Configuration complète via navigateur Web
• Notifications push et appels entre appareils via l’application BelaHome ou SmartPlus
• 4 utilisateurs gratuits inclus pour chaque domicile
• Répertoire des appels et des utilisateurs
• Mises à jour du micrologiciel via le cloud, sous le contrôle de l’installateur
• Protocole ONVIF pour l’intégration avec les enregistreurs de vidéosurveillance
• Connexion entre les postes extérieurs et les moniteurs via le cloud sur différents réseaux
• Accès à distance à la configuration pour l’installation
CARACTÉRISTIQUES :
AK-E12W
Marque
Akuvox
Modèle
E12W
Contrôle d’accès
Ouverture de porte par carte MF 13.56 MHz, NFC et Bluetooth, avec journalisation
Capacité
Contacts : 1 000
Utilisateurs RFID : 5 000 cartes
Clavier
Bouton d’appel mécanique avec éclairage LED configurable
Sorties
1 sortie relais pour la serrure principale et Wiegand OUT
Entrées
2 entrées et Wiegand IN
Accès à distance
Application mobile SmartPlus ou configuration via navigateur Web
Accès à distance via le cloud : oui
Capteur optique
CMOS 1/2.7" 2 mégapixels avec capteur infrarouge et capteur de luminosité
Angle de vision
123° (H) / 69° (V)
Résolution de la caméra
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéo
H.264 et H.265
Audio
Audio bidirectionnel avec microphone et haut-parleur, réduction du bruit et technologie Crystal Clear Audio
Format audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info
Mémoire
Emplacement MicroSD jusqu’à 32 GB
Interface réseau
Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmware
À distance via le cloud avec un compte installateur ou en local via un navigateur Web
Matériau
Plastique satiné élégant
Indice de protection
IP65
Temp. de fonctionnement
-40° C ~ +60° C
Dimensions
146 (L) x 70 (l) x 23 (P) mm
Alimentation
DC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids
600 g
AK-PS51-R2-EU
Marque
Akuvox
Gamme Akubela
Modèle
PS51-R2-EU
Système d’exploitation
Android 10.0
Matériel
RAM : 1 GB | ROM : 8 GB
LCD
TFT 4" 480 x 480
Mode de fonctionnement
Panneau tactile capacitif
Entrées
Non disponible
Sorties
2 x relais (puissance totale jusqu’à 1200 W)
Capteurs
Proximité, lumière, température et humidité
Fonctions
Recherche et gestion des appareils domotiques
Gestion des scènes et des automatismes intelligents
Moniteur d’interphone vidéo
Audio
Audio bidirectionnel avec double microphone et haut-parleur, réduction du bruit et technologie Crystal Clear Audio
Accès à distance
Configuration via navigateur Web
Application mobile Bela Home (scènes et automatismes) ou SmartPlus (interphonie)
Accès à distance via le cloud : oui
Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmware
À distance via le cloud avec un compte installateur ou en local via un navigateur Web
Interface réseau
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
Alimentation
AC 180-260 V
Temp. de fonctionnement
-10° C ~ +55° C
Dimensions
86 (H) x 86 (L) x 47.4 (P) mm
Poids
400 g
CONTENU :
• Platine de rue de l’interphone vidéo Akuvox
• Moniteur Akuvox
CLIQUEZ SUR LES LIENS POUR ACCÉDER À LA DOCUMENTATION DU FABRICANT :
Fiche au format PDF
Manuel de configuration AKUVOX
Guide d’installation AK-PS51-R2-EU
Guide d’installation AK-E12
Manuel de configuration de l’intégration Akuvox-Milestone
Garantie de 24 mois
eb:
226706229696
