Expédition
spedizione in 5-10 giorni lavorativi
Description
Kit domotique et vidéophone Android
Mod. AK-KIT-R20KPS51-POE
SKU : AK-KIT-R20KPS51-POE
• Kit domotique et vidéophone Android
• IP & Wi-Fi | Poste extérieur et moniteur
• Audio bidirectionnel | Bluetooth et ZigBee
• Lecteur EM/MF et NFC | Standard PoE
• 2 sorties relais | Maintenance via le Cloud
• Connexion du moniteur et du poste extérieur via le Cloud
DESCRIPTION :
• Akuvox
• Gamme Akubela
• Kit domotique et vidéophone
• Technologie IP et Wi-Fi
• Kit composé de : vidéophone extérieur AK-R20K pour montage mural avec caméra HD 2 Mpx et moniteur intérieur Wi-Fi AK-PS51-POE-UE avec écran LCD TFT Android de 4"
• Connectivité Bluetooth et ZigBee
• Lecteur de cartes EM/MF et NFC
• Configuration complète via navigateur web
• Notifications push et appels entre appareils via l'application BelaHome ou SmartPlus
• 4 utilisateurs gratuits inclus pour chaque domicile
• Répertoire des appels et des utilisateurs
• Mises à jour du firmware via le Cloud, contrôlées par l'installateur
• Protocole ONVIF pour l'intégration avec les enregistreurs vidéo de vidéosurveillance
• Connexion entre les postes extérieurs et les moniteurs via le Cloud sur différents réseaux
• Accès à distance à la configuration pour l'installation
SPÉCIFICATIONS :
AK-R20K
Marque
Akuvox
Modèle
R20K
Contrôle d'accès
Ouverture de porte par carte RFID EM 125 kHz et MF 13.56 MHz, NFC ou code PIN, avec journaux
Capacité
Contacts : 1 000
Utilisateurs RFID : 5 000 cartes/mots de passe
Clavier
Clavier numérique mécanique avec rétroéclairage LED configurable
Sorties
2 sorties relais pour serrures principales (12V/500mA), Wiegand OUT et RS485
Entrées
2 entrées pour bouton et Wiegand IN
Fonctions avancées de contrôle d'accès
Anti-passback (configurable via le Cloud, dans les projets de bureau)
Accès à distance
Application mobile SmartPlus ou configuration via navigateur web
Accès à distance via le cloud : oui
Capteur optique
CMOS 1/2.7" de 2 mégapixels avec capteur infrarouge et de luminosité
Angle de vision
110° (H) / 58° (V)
Résolution de la caméra
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Encodage vidéo
H.264 et H.265
Audio
Audio bidirectionnel avec microphone et haut-parleur avec réduction du bruit et technologie Crystal Clear Audio
Format audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info
Interface réseau
Ethernet 10/100 BaseT / RS485 / RTSP
Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmware
À distance via le cloud avec un compte installateur ou localement via un navigateur web
Matériau
Alliage d’aluminium
Indice de protection
IP65 et IK07
Temp. de fonctionnement
-30° C ~ +65° C
Dimensions
185 (l) x 85 (La) x 29 (Lu) mm
Alimentation
DC 12 V / 1000 mA max. / PoE IEEE802.3af
Poids
800 g
AK-PS51-POE-EU
Marque
Akuvox
Gamme Akubela
Modèle
PS51-POE-EU
Système d’exploitation
Android 10.0
Matériel
RAM : 1 GB | ROM : 8 GB
LCD
4" TFT 480 x 480
Mode de fonctionnement
Écran tactile capacitif
Entrées
1 x RS485
Sorties
Non disponible
Capteurs
Proximité, lumière, température et humidité
Fonctions
Recherche et gestion des appareils domotiques
Gestion des scènes et des automatismes intelligents
Moniteur d’interphone vidéo
Audio
Audio bidirectionnel avec double microphone et haut-parleur avec réduction du bruit grâce à la technologie Crystal Clear Audio
Accès à distance
Configuration via navigateur WEB
Application mobile Bela Home (scènes et automatismes) ou SmartPlus (interphonie)
Accès à distance via le cloud : oui
Mode de fonctionnement
Réseau local et/ou via le cloud sur différents réseaux
Mises à jour du firmware
À distance via le cloud avec un compte installateur ou localement via un navigateur web
Interface réseau
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
Alimentation
DC 12-24 V / 600 mA max.
PoE standard (IEEE802.3af)
Temp. de fonctionnement
-10° C ~ +55° C
Dimensions
86 (H) x 86 (l) x 47.4 (P) mm
Poids
400 g
CONTENU :
• Platine de rue vidéo Akuvox
• Moniteur intérieur Akubela
CLIQUEZ SUR LES LIENS POUR ACCÉDER À LA DOCUMENTATION DU FABRICANT :
Fiche technique en PDF
Manuel de configuration AKUVOX
Guide d’installation AK-R20K
Guide d’installation AK-PS51-POE-EU
Manuel de configuration de l’intégration Akuvox-Milestone
Garantie 24 mois
eb:
376173343087
