Akubela Ak-Kit-E12Ps51 Kit de domótica e videoporteiro Android

Poupança €15,64

Modelo: eb-226706229696
Garantia: 24 Mesi
Fornecedor: Akubela
Preço:
€297,26 €312,90

Precisa de documentação sobre este produto (instalação, configuração e programação)?

Precisa de um contacto direto com a direção para encomendas de grande volume?

Precisa de ajuda com este produto? Entre em contato conosco
Whatsapp-Share

Compartilhe este produto
Email-Share Whatsapp-Share Facebook-Share Copy-Share

Expedição

spedizione in 5-10 giorni lavorativi

Descrição

Kit de domótica e videoporteiro Android

Mod. AK-KIT-E12PS51

SKU: AK-KIT-E12PS51

• Kit de domótica e videoporteiro Android

• IP & Wi-Fi | Posto exterior e monitor

• Áudio bidirecional | Bluetooth e ZigBee

• Leitor MF, NFC e BLE

• 1 saída de relé | Manutenção da cloud

• Ligação entre o monitor e o posto exterior através da cloud


DESCRIÇÃO:

• Akuvox

• Gama Akubela

• Kit de domótica e videoporteiro

• Tecnologia IP e Wi-Fi

• Kit composto por: videoporteiro exterior AK-E12W para montagem na parede, com câmara HD de 2 Mpx, e monitor interior Wi-Fi AK-PS51-R2-UE com ecrã TFT LCD Android de 4"

• Conectividade Bluetooth e ZigBee

• Leitor de cartões MF, NFC e BLE

• Configuração completa através do browser web

• Notificações push e chamadas entre dispositivos através da aplicação BelaHome ou SmartPlus

• 4 utilizadores gratuitos incluídos por cada casa

• Lista de contactos e utilizadores

• Atualizações de firmware através da cloud, controladas pelo instalador

• Protocolo ONVIF para integração com gravadores de videovigilância

• Ligação entre postos exteriores e monitores através da cloud em redes diferentes

• Acesso remoto à configuração para a instalação


ESPECIFICAÇÕES:

AK-E12W

Marca
Akuvox

Modelo
E12W

Controlo de acessos
Abertura de porta com cartão MF 13.56 MHz, NFC e Bluetooth, com registos

Capacidade
Contactos: 1.000
Utilizadores RFID: 5.000 cartões

Teclado
Botão de chamada mecânico com iluminação LED configurável

Saídas
1 saída de relé para a fechadura principal e Wiegand OUT

Entradas
2 entradas e Wiegand IN

Acesso remoto
Aplicação móvel SmartPlus ou configuração através do browser WEB
Acesso remoto através da Cloud: sim

Sensor ótico
CMOS de 1/2.7" e 2 megapíxeis, com sensor de infravermelhos e de luminosidade

Ângulo de visão
123° (H) / 69° (V)

Resolução da câmara
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p

Codificação de vídeo
H.264 e H.265

Áudio
Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio

Formato de áudio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info

Memória
Ranhura MicroSD até 32 GB

Interface de rede
Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n

Modo de funcionamento
Rede local e/ou através da cloud em redes diferentes

Atualizações do firmware
Remotamente através da cloud, utilizando uma conta de instalador, ou localmente através de um browser Web

Material
Plástico acetinado elegante

Grau de proteção
IP65

Temp. de funcionamento
-40° C ~ +60° C

Dimensões
146 (L) x 70(An) x 23 (P) mm

Alimentação
DC 12 V / 1000 mA máx. / PoE IEEE802.3af

Peso
600 g


AK-PS51-R2-EU

Marca
Akuvox
Gama Akubela

Modelo
PS51-R2-EU

Sistema operativo
Android 10.0

Hardware
RAM: 1 GB | ROM: 8 GB

LCD
4" TFT 480 x 480

Modo de funcionamento
Painel tátil capacitivo

Entradas
Não disponível

Saídas
2 x relés (suportam até 1200 W no total)

Sensores
Proximidade, luz, temperatura e humidade

Funções
Pesquisa e gestão de dispositivos de domótica
Gestão de cenários e automatizações inteligentes
Monitor para videoporteiro

Áudio
Áudio bidirecional com microfone duplo e altifalante com redução de ruído e tecnologia Crystal Clear Audio

Acesso remoto
Configuração através de browser WEB
Aplicação móvel Bela Home (cenários e automatizações) ou SmartPlus (intercomunicação)
Acesso remoto através da Cloud: sim

Modo de funcionamento
Rede local e/ou através da cloud em redes diferentes

Atualizações do firmware
Remotamente através da cloud, utilizando uma conta de instalador, ou localmente através de um browser Web

Interface de rede
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0

Alimentação
AC 180-260 V

Temp. de funcionamento
-10° C ~ +55° C

Dimensões
86 (A) x 86 (L) x 47.4 (P) mm

Peso
400 g


CONTEÚDO:

• Posto exterior do videoporteiro Akuvox

• Monitor Akuvox


CLIQUE NOS LINKS PARA ACEDER À DOCUMENTAÇÃO DO FABRICANTE:

Ficha em PDF

Manual de configuração AKUVOX

Guia de instalação AK-PS51-R2-EU

Guia de instalação AK-E12

Manual de configuração da integração Akuvox-Milestone

Garantia de 24 meses

eb:

226706229696