Expedição
spedizione in 5-10 giorni lavorativi
Descrição
Kit de domótica e videoporteiro Android
Mod. AK-KIT-R20KPS51
SKU: AK-KIT-R20KPS51
• Kit de domótica e videoporteiro Android
• IP & Wi-Fi | Posto exterior e monitor
• Áudio bidirecional | Bluetooth e ZigBee
• Leitor EM/MF e NFC
• 2 saídas de relé | Manutenção Cloud
• Ligação do monitor ao posto exterior através da Cloud
DESCRIÇÃO:
• Akuvox
• Gama Akubela
• Kit de domótica e videoporteiro
• Tecnologia IP e Wi-Fi
• Kit composto por: AK-R20K, videoporteiro exterior para montagem na parede com câmara HD de 2 Mpx, e monitor interior Wi-Fi com ecrã TFT LCD Android de 4"
• Conetividade Bluetooth e ZigBee
• Leitor de cartões EM/MF e NFC
• Configuração completa através do browser web
• Notificações push e chamadas entre dispositivos através da aplicação BelaHome ou SmartPlus
• 4 utilizadores gratuitos incluídos por casa
• Lista de chamadas e utilizadores
• Atualizações de firmware através da Cloud, sob controlo do instalador
• Protocolo ONVIF para integração com gravadores de videovigilância
• Ligação entre postos exteriores e monitores através da Cloud em redes diferentes
• Acesso remoto à configuração para a instalação
ESPECIFICAÇÕES:
AK-R20K
Marca
Akuvox
Modelo
R20K
Controlo de acessos
Abertura de porta com cartão RFID EM 125 kHz e MF 13.56 MHz, NFC e PIN, com registos
Capacidade
Contactos: 1.000
Utilizadores RFID: 5.000 cartões/palavras-passe
Teclado
Teclado numérico mecânico com retroiluminação LED configurável
Saídas
2 saídas de relé para fechaduras principais (12V/500mA), Wiegand OUT e RS485
Entradas
2 entradas para botão e Wiegand IN
Funções avançadas de controlo de acessos
Anti-passback (configurável através da Cloud, em Projetos de Escritório)
Acesso remoto
Aplicação móvel SmartPlus ou configuração através do browser WEB
Acesso remoto via Cloud: sim
Sensor ótico
CMOS de 1/2.7" e 2 megapíxeis com sensor de infravermelhos e luminosidade
Ângulo de visão
110° (H) / 58° (V)
resolução da câmara
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Codificação de vídeo
H.264 e H.265
Áudio
Áudio bidirecional com microfone e altifalante com redução de ruído e tecnologia Crystal Clear Audio
Formato de áudio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info
Interface de rede
Ethernet 10/100 BaseT / RS485 / RTSP
Modo de funcionamento
Rede local e/ou através da cloud em redes diferentes
Atualizações de firmware
Remotamente, através da cloud com uma conta de instalador, ou localmente através do browser
Material
Liga de alumínio
Grau de proteção
IP65 e IK07
Temp. de funcionamento
-30° C ~ +65° C
Dimensões
185 (L) x 85 (A) x 29 (P) mm
Alimentação
DC 12 V / 1000 mA máx. / PoE IEEE802.3af
Peso
800 g
AK-PS51-R2-EU
Marca
Akuvox
Gama Akubela
Modelo
PS51-R2-EU
Sistema operativo
Android 10.0
Hardware
RAM: 1 GB | ROM: 8 GB
LCD
TFT de 4" 480 x 480
Modo de funcionamento
Painel tátil capacitivo
Entradas
Não disponível
Saídas
2 x relés (suportam até 1200 W no total)
Sensores
Proximidade, luz, temperatura e humidade
Funções
Pesquisa e gestão de dispositivos de domótica
Gestão de cenários e automações inteligentes
Monitor para videoporteiro
Áudio
Áudio bidirecional com microfone duplo e altifalante com redução de ruído através da tecnologia Crystal Clear Audio
Acesso remoto
Configuração através do browser WEB
Aplicação móvel Bela Home (cenários e automações) ou SmartPlus (intercomunicação)
Acesso remoto via Cloud: sim
Modo de funcionamento
Rede local e/ou através da cloud em redes diferentes
Atualizações de firmware
Remotamente, através da cloud com uma conta de instalador, ou localmente através do browser
Interface de rede
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0
Alimentação
AC 180-260 V
Temp. de funcionamento
-10° C ~ +55° C
Dimensões
86 (A) x 86 (L) x 47.4 (P) mm
Peso
400 g
CONTEÚDO:
• Posto exterior do videoporteiro Akuvox
• Monitor Akuvox
CLIQUE NAS LIGAÇÕES PARA ACEDER À DOCUMENTAÇÃO DO FABRICANTE:
Ficha em PDF
Manual de configuração AKUVOX
Guia de instalação AK-R20K
Guia de instalação AK-PS51-R2-EU
Manual de configuração da integração Akuvox-Milestone
Garantia de 24 meses
eb:
226706229766
