Akubela Ak-Kit-E12Ps51-Poe kit de domótica y videoportero Android

Ahorrar €23,38

Modelo: eb-376173342473
Garantía: 24 Mesi
Proveedor: Akubela
Precio:
€444,27 €467,65

¿Necesitas documentación sobre este producto (instalación, configuración y programación)?

¿Necesitas ayuda con este producto? Contáctenos
Whatsapp-Share

Comparte este producto
Email-Share Whatsapp-Share Facebook-Share Copy-Share

Envío

spedizione in 5-10 giorni lavorativi

Descripción

Kit domótico y videoportero Android

Mod. AK-KIT-E12PS51-POE

SKU: AK-KIT-E12PS51-POE

• Kit domótico y videoportero Android

• IP & WiFi | Placa exterior y monitor

• Audio bidireccional | Bluetooth y ZigBee

• Lector MF, NFC y BLE | PoE estándar

• 1 salida de relé | Mantenimiento en la nube

• Conexión del monitor y la placa exterior mediante la nube


DESCRIPCIÓN:

• Akuvox

• Gama Akubela

• Kit domótico y videoportero

• Tecnología IP y WiFi

• Kit compuesto por: AK-E12W videoportero exterior para montaje en pared con cámara HD de 2 Mpx y AK-PS51-POE-UE monitor interior WiFi con pantalla TFT LCD Android de 4"

• Conectividad Bluetooth y ZigBee

• Lector de tarjetas MF, NFC y BLE

• Configuración completa mediante navegador web

• Notificaciones push y llamadas entre dispositivos mediante la aplicación BelaHome o SmartPlus

• 4 usuarios gratuitos incluidos por vivienda

• Agenda de llamadas y usuarios

• Actualizaciones del firmware mediante la nube, bajo el control del instalador

• Protocolo ONVIF para la integración con videograbadores de videovigilancia

• Conexión entre placas exteriores y monitores mediante la nube en redes diferentes

• Acceso remoto a la configuración para la instalación


ESPECIFICACIONES:

AK-E12W

Marca
Akuvox

Modelo
E12W

Control de accesos
Apertura de puerta con tarjeta MF de 13.56 MHz, NFC y Bluetooth, con registros

Capacidad
Contactos: 1.000
Usuarios RFID: 5.000 tarjetas

Teclado
Botón de llamada mecánico con iluminación LED configurable

Salidas
1 salida de relé para la cerradura principal y Wiegand OUT

Entradas
2 entradas y Wiegand IN

Acceso remoto
Aplicación móvil SmartPlus o configuración mediante navegador web
Acceso remoto vía Cloud: sí

Sensor óptico
CMOS de 1/2.7" y 2 megapíxeles con sensor de infrarrojos y luminosidad

Ángulo de visión
123° (H) / 69° (V)

Resolución de la cámara
1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p

Codificación de vídeo
H.264 y H.265

Audio
Audio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear Audio

Formato de audio
SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711µ, G.729, G.722
DTMF (RFC2833), SIP Info

Memoria
Ranura MicroSD de hasta 32 GB

Interfaz de red
Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n

Modo de funcionamiento
Red local y/o mediante la nube en redes diferentes

Actualizaciones del firmware
De forma remota con la nube mediante una cuenta de instalador o mediante un navegador web local

Material
Elegante plástico satinado

Grado de protección
IP65

Temperatura de funcionamiento
-40° C ~ +60° C

Dimensiones
146 (An) x 70(Al) x 23 (Pr) mm

Alimentación
DC 12 V / 1000 mA máx. / PoE IEEE802.3af

Peso
600 g


AK-PS51-POE-EU

Marca
Akuvox
Gama Akubela

Modelo
PS51-POE-EU

Sistema operativo
Android 10.0

Hardware
RAM: 1 GB | ROM: 8 GB

LCD
4" TFT 480 x 480

Modo de funcionamiento
Panel táctil capacitivo

Entradas
1 x RS485

Salidas
No disponible

Sensores
Proximidad, luz, temperatura y humedad

Funciones
Búsqueda y gestión de dispositivos domóticos
Gestión de escenas y automatizaciones inteligentes
Monitor de videoportero

Audio
Audio bidireccional con doble micrófono y altavoz con reducción de ruido mediante la tecnología Crystal Clear Audio

Acceso remoto
Configuración mediante navegador web
Aplicación móvil Bela Home (escenas y automatizaciones) o SmartPlus (intercomunicación)
Acceso remoto vía Cloud: sí

Modo de funcionamiento
Red local y/o mediante la nube en redes diferentes

Actualizaciones del firmware
De forma remota con la nube mediante una cuenta de instalador o mediante un navegador web local

Interfaz de red
Ethernet 10/100 BaseT / WiFi 802.11b/g/n / Bluetooth 4.2 / ZigBee 3.0

Alimentación
DC 12-24 V / 600 mA máx.
PoE estándar (IEEE802.3af)

Temperatura de funcionamiento
-10° C ~ +55° C

Dimensiones
86 (Al) x 86 (An) x 47.4 (Pr) mm

Peso
400 g


CONTENIDO:

• Placa exterior del videoportero Akuvox

• Monitor Akuvox


HAGA CLIC EN LOS ENLACES PARA CONSULTAR LA DOCUMENTACIÓN DEL FABRICANTE:

Ficha en PDF

Manual de configuración AKUVOX

Guía de instalación AK-PS51-POE-EU

Guía de instalación AK-E12

Manual de configuración de la integración Akuvox-Milestone

Garantía de 24 meses

eb:

376173342473